• 单页面банер

Мини аудио SIP домофон модел JSL91-S

Мини аудио SIP домофон модел JSL91-S

Кратко описание:

JSL91-S е мини аудио SIP домофон с един бутон, усъвършенствана аудио система и функция за потискане на ехото. С компактния си дизайн, той е подходящ за употреба в много приложения, като болници, кампуси, паркове. JSL91-S е много гъвкав и може да се интегрира не само в паркинг бариерата, но и е съвместим с медицинския домофон с дърпащ се кабел.

JSL91-S предлага безключово управление и удобство за потребителите, които отварят вратата без ключ. Вратата може да се отвори дистанционно чрез DTMF, ако има електронна ключалка. JSL91-S поддържа и бутон с едно докосване за спешни повиквания. Идеален е за контрол, комуникация и сигурност през интернет, като например командване и диспечерски, бизнес, институционални приложения и др.


Детайли за продукта

Етикети на продукти

SIP видеодомофон

JSL91-S е мини аудио SIP домофон с един бутон, усъвършенствана аудио система и функция за потискане на ехото. С компактния си дизайн, той е подходящ за употреба в много приложения, като болници, кампуси, паркове. JSL91-S е много гъвкав и може да се интегрира не само в паркинг бариерата, но и е съвместим с медицинския домофон с дърпащ се кабел.

JSL91-S предлага безключово управление и удобство за потребителите, които отварят вратата без ключ. Вратата може да се отвори дистанционно чрез DTMF, ако има електронна ключалка. JSL91-S поддържа и бутон с едно докосване за спешни повиквания. Идеален е за контрол, комуникация и сигурност през интернет, като например командване и диспечерски, бизнес, институционални приложения и др.

Характеристики на продукта

•DTMF режим: В‐Честотна лента, RFC2833 и SIP информация

•DHCP/Статичен/PPPoE

•STUN, Таймер за сесия

•DNS SRV/A заявка/NATPR заявка

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP през TLS, SRTP

• Архивиране/възстановяване на конфигурацията

• Системен лог

•SNMP/TR069

• Уеб конфигурация‐базирано управление

•HTTP/HTTPS уеб управление

• Автоматично предоставяне: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор на комфортен шум (CNG)

• Разпознаване на гласова активност (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широколентов кодек: G.722

• Двама‐начин аудио поток

• HD глас

• Дистанционно управление на URL адрес на действие/активен URI

• Автоматичен отговор по подразбиране

•Характеристики на домофон

Детайли за продукта

Мини SIP домофон с един бутон

•HD аудио

•Видео връзка

•Самодиагностика

•Автоматично осигуряване

•Монтиране на стена

•Бутон с едно докосване за спешни повиквания

•Метахаусинг, стабилност и надеждност

•Отключване на вратата с DTMF

•Компактен дизайн, лесен за вграждане в болард

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

•DHCP/Статичен/PPPoE

•DTMF режим: In-Band, RFC2833 и SIP INFO

mj2-02
intercom_C

-35℃~65℃

интерком_IP65

IP65

intercom_IK10

ИК10

intercom_ONVIF

Onvif

интерком_SIP

SIP

intercom_voice JSL88

HD аудио

Детайл

Мини аудио SIP интерком модел JSL91-S (1)
Мини аудио SIP интерком модел JSL91-S (2)

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете