• 单页面банер

4G SIP аудио домофон модел JSL92-SG

4G SIP аудио домофон модел JSL92-SG

Кратко описание:

Серията JSL92-SG е висококачествен 4G безжичен SIP аудио домофон с функция за потискане на ехото. Цялото устройство е изработено от алуминиева сплав. Повърхността на корпуса е изцяло пясъкоструена в черно. В сравнение с обикновените домофони на пазара, те имат по-атрактивен външен вид, изглеждат по-луксозни и стабилни след монтаж. В 4G LTE режим монтажът е много по-лесен от всякога. JSL92-SG може да осигури същото HD аудио качество като кабелния тип.


Детайли за продукта

Етикети на продукти

4G SIP аудио домофон

Серията JSL92-SG е висококачествен 4G безжичен SIP аудио домофон с функция за потискане на ехото. Цялото устройство е изработено от алуминиева сплав. Повърхността на корпуса е изцяло пясъкоструена в черно. В сравнение с обикновените домофони на пазара, те имат по-атрактивен външен вид, изглеждат по-луксозни и стабилни след монтаж. В 4G LTE режим монтажът е много по-лесен от всякога. JSL92-SG може да осигури същото HD аудио качество като кабелния тип.

Характеристики на продукта

•DTMF режим: В‐Честотна лента, RFC2833 и SIP информация

•DHCP/Статичен/PPPoE

•STUN, Таймер за сесия

•DNS SRV/A заявка/NATPR заявка

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP през TLS, SRTP

• Архивиране/възстановяване на конфигурацията

• Системен лог

•SNMP/TR069

• Уеб конфигурация‐базирано управление

•HTTP/HTTPS уеб управление

• Автоматично предоставяне: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор на комфортен шум (CNG)

• Разпознаване на гласова активност (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широколентов кодек: G.722

• Двама‐начин аудио поток

• HD глас

• Дистанционно управление на URL адрес на действие/активен URI

• Автоматичен отговор по подразбиране

•Характеристики на домофон

Детайли за продукта

4G SIP аудио домофон

•4G безжична връзка

•HD аудио

•Монтаж на стена

•Обаждане с едно докосване

•Монтаж на стена

•MetaHousing, Стабилност и надеждност

•Самодиагностика

•Автоматично осигуряване

•B1/3/5/34/38/39/40/41, TDD и FDD

•DuaButton като опция: DP92-DG

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

•DHCP/Статичен/PPPoE

•DTMF режим: In-Band, RFC2833 и SIP INFO

mj2-02
intercom_C

-35℃~65℃

интерком_IP65

IP65

intercom_IK10

ИК10

intercom_ONVIF

Onvif

интерком_SIP

SIP

intercom_voice JSL88

HD аудио

Детайл

4G SIP аудио домофон модел JSL92-SG

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете