• 单页面банер

Модел на контролер за граници на сесията JSL300

Модел на контролер за граници на сесията JSL300

Кратко описание:

CASHLY JSL300 са проектирани да осигуряват сигурност, оперативна съвместимост и

транскодиране между малкия и среден бизнес (SMB) и VoIP мрежите на доставчиците на услуги. JSL300

помага на малките и средни предприятия (МСП) да имат лесен достъп до SIP каналите/телекомуникационните оператори на доставчиците на услуги

IMS с високо ниво на сигурност, междувременно извършва SIP медиация и аудио

транскодиране. Мащабирайки от 5 до 50 SIP сесии, JSL300 винаги отговаря на SME

изискванията днес и в бъдеще само с малки инвестиции.


Детайли за продукта

Етикети на продукти

JSL300

CASHLY JSL300 са проектирани да осигуряват сигурност, оперативна съвместимост и транскодиране между VoIP мрежите на малкия и среден бизнес (SMB) и доставчиците на услуги. JSL300 помага на малките и средни предприятия (SMB) лесно да имат достъп до SIP каналите/телекомуникационните оператори (IMS) на доставчиците на услуги с високо ниво на сигурност, като същевременно извършват SIP медиация и аудио транскодиране. С мащабиране от 5 до 50 SIP сесии, JSL300 винаги отговаря на изискванията на SME днес и в бъдеще само с малка инвестиция.

Характеристики на продукта

•64 E1/T1 порта

•4 цифрови процесорни блока (DTU), всеки поддържащ 480 канала

•Кодеци: G.711A/U, G.723.1, G.729A/B и iLBC

•Двойни захранвания

•Потискане на тишината

•2 ГЕ

•Комфортен шум

•SIP версия 2.0

•Разпознаване на гласова активност

•SIP-T, RFC3372, RFC3204, RFC3398

•Ехо-анулиране (G.168) с до 128ms

•Режим на работа на SIP Trunk: Peer/Access

•Адаптивен динамичен буфер

•SIP/IMS регистрация: с до 2000 SIP акаунта

•Контрол на усилването на глас и факс

•NAT: Динамичен NAT, Rport

•ФАКС: T.38 и преминаване

•Гъвкави методи за маршрутизиране: PSTN-PSTN, PSTN-IP, IP-PSTN

•Поддържа модем/ПОС

•Интелигентни правила за маршрутизиране

•DTMF режим: RFC2833/SIP информация/Вътрешнолентов режим

•Маршрутизиране на обажданията въз основа на времето

•Изчистване на канала/Режим на изчистване

•Маршрутизиране на повикванията въз основа на префикси за повикващи/извиквани лица

•ISDN PRI

•512 Правила за маршрута за всяка посока

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Манипулация на обаждащия се и набирания номер

•R2 MFC

•Локален/прозрачен тон за обратно позвъняване

•Конфигурация на уеб графичния потребителски интерфейс

•Припокриващо се набиране

•Архивиране/възстановяване на данни

•Правила за набиране, с до 2000

•Статистика за повиквания от PSTN

•PSTN група по E1 порт или E1 времеви слот

•Статистика за повиквания от SIP трънни линии

•Конфигурация на IP Trunk Group

•Надстройка на фърмуера чрез TFTP/уеб

•Група за гласови кодеци

•SNMP v1/v2/v3

•Бели списъци с обаждащи се и набирани номера

•Заснемане на мрежата

•Черни списъци на обаждащите се и набираните номера

•Syslog: Отстраняване на грешки, Информация, Грешка, Предупреждение, Известие

•Списъци с правила за достъп

•Записи на историята на обажданията чрез Syslog

•Приоритет на IP магистралата

•NTP синхронизация

•Радиус

•Централизирана система за управление

Детайли за продукта

SBC, предназначен за МСП

•5-50 SIP сесии, 5-50 транскодиране

•1+1 резервиране в активен режим на готовност за непрекъснатост на бизнеса

•Цялостна SIP оперативна съвместимост, лесно свързване с различни доставчици на услуги

•SIP медиация, манипулиране на SIP съобщения

•Неограничени SIP канали

•Гъвкаво маршрутизиране за достъп до IMS

•QoS, статичен маршрут, NAT траверсал

про-SBC-1

Подобрена сигурност

•Защита срещу злонамерени атаки: DoS/DDoS, деформирани пакети, SIP/RTP flood

•Периметрова защита срещу подслушване, измами и кражба на услуги

•TLS/SRTP за сигурност на разговорите

•Скриване на топологията срещу мрежово излагане

•ACL, динамичен бял и черен списък

•Ограничаване на честотната лента и контрол на трафика

dd-x2
安全

Подобрена сигурност

Скриване на топология

Скриване на топология

VoIP защитна стена

VoIP защитна стена

Широка SIP оперативна съвместимост

Широка SIP оперативна съвместимост

Мащабируемост на лиценза

Мащабируемост на лиценза

Транскодиране

Транскодиране

Лесно управление

•Интуитивен уеб интерфейс

•Поддръжка на SNMP

•Автоматизирано осигуряване

•Система за управление на облака Cashly

•Архивиране и възстановяване на конфигурацията

•Инструменти за отстраняване на грешки

pro_de105

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете