• 单页面банер

SIP пейджинг шлюз модел JSLPA-B

SIP пейджинг шлюз модел JSLPA-B

Кратко описание:

JSLPA е мощен SIP пейджинг шлюз терминал, който може да поддържа външна Onvif камера, високоговорител, клавиши за бързо набиране, предупредителна светлина, а също така може да контролира електромагнитните ключалки на вратите. Може да осъществява HD аудио/видео домофонна връзка, базирана на мощната функция за потискане на ехото. Идеален е за контрол на комуникацията и сигурността през интернет, например за бизнес, институционални и жилищни приложения.


Детайли за продукта

Етикети на продукти

JSLPA

JSLPA е мощен SIP пейджинг шлюз терминал, който може да поддържа външна Onvif камера, високоговорител, клавиши за бързо набиране, предупредителна светлина, а също така може да контролира електромагнитните ключалки на вратите. Може да осъществява HD аудио/видео домофонна връзка, базирана на мощната функция за потискане на ехото. Идеален е за контрол на комуникацията и сигурността през интернет, например за бизнес, институционални и жилищни приложения.

Характеристики на продукта

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

• Системен лог

• Архивиране/възстановяване на конфигурацията

•DTMF режим: Вътрешночестотен, RFC2833 и SIP INFO

•HTTP/HTTPS уеб управление

•SIP през TLS, SRTP

• Автоматичен отговор по подразбиране

• Дистанционно управление на URL адрес на действие/активен URI

• Достъп до врата: DTMF тонове

• Двойна SIP линия, двойни SIP сървъри

•Видео кодек: H.264

•DHCP/Статичен/PPPoE

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широколентов кодек: G.722

• Двупосочен аудио поток

• Излъчване в реално време / във фиксирано време

• Видео връзка

Детайли за продукта

Идеален за бизнес, институционални и жилищни сгради

•HD глас

•Достъп до врата: DTMF тонове

•Отваряне дистанционно, ако има електронна ключалка на вратата

•Двойна SIP линия, двойни SIP сървъри

•Характеристики на домофон

•Двупосочен аудио поток

•Излъчване в реално време или във фиксирано време

•Миниатюрен дизайн, лесен за вграждане в болард

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

•DHCP/Статичен/PPPoE

•DTMF режим: In-Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

SIP

домофонна_камера

HD камера

intercom_voice JSL88

HD аудио

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

интерком_PoE

ПОЕ

Лесно управление

•Автоматично осигуряване: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация чрез HTTP/HTTPS уеб

•NTP/Лятно часово време

•Системен лог

•Архивиране/възстановяване на конфигурацията

•Конфигурация с клавиатура

•SNMP/TR069

打印

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете