• head_banner_03
  • head_banner_02

Аудио SIP домофон модел JSL82

Аудио SIP домофон модел JSL82

Кратко описание:

JSL82 е SIP аудио домофон с два бутона, четец на RF карти и усъвършенствана аудио система с функция за потискане на ехото. С помощта на сензорния контролен панел можете да говорите с посетителите по всяко време.
JSL82 предлага безключов контрол и удобство за потребителите, като поддържа много начини за отваряне на вратата без ключ. Вратата може да се отваря дистанционно, но също така и с локална IC/ID карта, ако има електронна ключалка на вратата. Идеален е за контрол, комуникация и сигурност през интернет, например за бизнес, институционални и жилищни приложения.


Детайли за продукта

Етикети на продукти

JSL82

JSL82 е SIP аудио домофон с два бутона, четец на RF карти и усъвършенствана аудио система с функция за потискане на ехото. С помощта на сензорния контролен панел можете да говорите с посетителите по всяко време.
JSL82 предлага безключов контрол и удобство за потребителите, като поддържа много начини за отваряне на вратата без ключ. Вратата може да се отваря дистанционно, но също така и с локална IC/ID карта, ако има електронна ключалка на вратата. Идеален е за контрол, комуникация и сигурност през интернет, например за бизнес, институционални и жилищни приложения.

Характеристики на продукта

HTTP/HTTPS/FTP/TFTP

DNS SRV/A заявка/NATPR заявка

SNMP/TR069

Конфигурационна клавиатура‐базирано управление

HTTP/HTTPS уеб управление

Автоматично осигуряване: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP през TLS, SRTP

Достъп до врата: DTMF тонове

2 SIP линии, два SIP сървъра

Генератор на комфортен шум (CNG)

Разпознаване на гласова активност (VAD)

Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Широколентов кодек: G.722

Две‐начин аудио поток

HD глас

Ъгъл на гледане: 80°(Н), 60°(В)

Минимална осветеност: 0.1lux

Резолюция: до 1280 x 720

Видео кодек: H.264

Максимална скорост на трансфер на изображения: 720p‐30 кадъра в секунда

2M пиксела цветна CMOS камера

Детайли за продукта

SIP интерком с два бутона

•HD глас

•Достъп до врата: DTMF тонове

•Идеален за бизнес, институционални и жилищни приложения

•Отваряне дистанционно, ако има електронна ключалка на вратата

•Двойна SIP линия, двойни SIP сървъри

•Характеристики на домофон

•Двупосочен аудио поток

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

•DHCP/Статичен/PPPoE

•DTMF режим: In-Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

SIP

intercom_voice JSL88

HD аудио

intercom_ONVIF

Onvif

intercom_IK10

ИК10

интерком_IP65

IP65

intercom_C

-20℃~65℃

Лесно управление

•Автоматично осигуряване: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация чрез HTTP/HTTPS уеб

•Уеб конфигурация‐базирано управление

•SNMP/TR069

•Архивиране/възстановяване на конфигурацията

•Системен лог

打印

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете