• head_banner_03
  • head_banner_02

Аудио SIP домофон модел JSL81

Аудио SIP домофон модел JSL81

Кратко описание:

JSL81 е аудио SIP домофон с усъвършенствана аудио система и функция за потискане на ехото. С помощта на сензорния контролен панел можете да говорите с посетителите по всяко време.

JSL81 предлага безключов контрол и удобство за потребителите, които отварят вратата без ключ. Вратата може да се отвори дистанционно, ако има електронна ключалка.„Идеален за контрол на комуникацията и сигурността през интернет, например за бизнес, институционални и жилищни приложения.


Детайли за продукта

Етикети на продукти

JSL81

JSL81 е аудио SIP домофон с усъвършенствана аудио система и функция за потискане на ехото. С помощта на сензорния контролен панел можете да говорите с посетителите по всяко време.
JSL81 предлага безключов контрол и удобство за потребителите, които отварят вратата без ключ. Вратата може да се отвори дистанционно, ако има електронна ключалка.„Идеален за контрол на комуникацията и сигурността през интернет, например за бизнес, институционални и жилищни приложения.

Характеристики на продукта

• Алуминиева повърхност, метален долен корпус

•2 бутона за повикване

•DTMF режим: В‐Честотна лента, RFC2833 и SIP информация

•DHCP/Статичен/PPPoE

•STUN, Таймер за сесия

•DNS SRV/A заявка/NATPR заявка

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP през TLS, SRTP

• Архивиране/възстановяване на конфигурацията

• Системен лог

•SNMP/TR069

• Уеб конфигурация‐базирано управление

•HTTP/HTTPS уеб управление

• Автоматично предоставяне: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор на комфортен шум (CNG)

• Разпознаване на гласова активност (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широколентов кодек: G.722

• Двама‐начин аудио поток

• HD глас

• Дистанционно управление на URL адрес на действие/активен URI

• Автоматичен отговор по подразбиране

•Характеристики на домофон

• Достъп до врата: DTMF тонове

•2 SIP линии, два SIP сървъра

Детайли за продукта

SIP интерком с два бутона

•HD глас

•Достъп до врата: DTMF тонове

•Идеален за бизнес, институционални и жилищни приложения

•Отваряне дистанционно, ако има електронна ключалка на вратата

•Двойна SIP линия, двойни SIP сървъри

•Характеристики на домофон

•Двупосочен аудио поток

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

•DHCP/Статичен/PPPoE

•DTMF режим: In-Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

SIP

intercom_voice JSL88

HD аудио

intercom_ONVIF

Onvif

intercom_IK10

ИК10

интерком_IP65

IP65

intercom_C

-20℃~65℃

Лесно управление

•Автоматично осигуряване: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация чрез HTTP/HTTPS уеб

•Уеб конфигурация‐базирано управление

•SNMP/TR069

•Архивиране/възстановяване на конфигурацията

•Системен лог

打印

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете