• 单页面банер

Висококачествен бизнес SIP телефон, модел JSL66G JSL66GP

Висококачествен бизнес SIP телефон, модел JSL66G JSL66GP

Кратко описание:

Cashly JSL66G/JSL66GP е универсален HD SIP телефон, проектиран за висок клас бизнес. Елегантен външен вид, отлична производителност, подходящ за различни среди. 4.3” 480 x 272 пиксела графичен LCD дисплей с подсветка осигурява добри визуални ефекти. Отлично HD качество на гласа и различни системни функции, за да отговорят на различните нужди на потребителите. SIP телефонът C66 използва два Gigabit Ethernet порта, които са лесни за инсталиране, конфигуриране и употреба. Поддържа 20 SIP акаунта и 6-странна конферентна връзка. Постига богати бизнес функции чрез безпроблемно сътрудничество с IP PBX.


Детайли за продукта

Етикети на продукти

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP е универсален HD SIP телефон, проектиран за висок клас бизнес. Елегантен външен вид, отлична производителност, подходящ за различни среди. 4.3” 480 x 272 пиксела графичен LCD дисплей с подсветка осигурява добри визуални ефекти. Отлично HD качество на гласа и различни системни функции, за да отговорят на различните нужди на потребителите. SIP телефонът C66 използва два Gigabit Ethernet порта, които са лесни за инсталиране, конфигуриране и употреба. Поддържа 20 SIP акаунта и 6-странна конферентна връзка. Постига богати бизнес функции чрез безпроблемно сътрудничество с IP PBX.

Характеристики на продукта

• HD глас

• SMS, гласова поща, MWI

• Набиране от връстници

• Автоматично повторно набиране, Автоматичен отговор

•IP набиране

•DTMF: Вътрешночестотен, RFC2833, SIP INFO

• Заснемане на мрежата

• Системен лог

• Автоматично предоставяне: FTP/TFTP/HTTP/HTTPS/PnP

•Телефонен указател: 1000 групи

•SIP през TLS, SRTP

•Здраве и безопасност

• Задържане на повикване, Заглушаване, Безпокойство

• Надграждане на софтуера през уеб

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музика на задържане, интерком, мултикаст

Детайли за продукта

Гигабитов цветен IP телефон

•HD глас

•4.3” 480 x 272 пиксела графичен LCD дисплей с подсветка

•Двупортов гигабитов Ethernet

•20 SIP акаунта

•Чакащо повикване

•Пренасочване на повиквания

•Прехвърляне за незрящи/придружители

•50 линейни клавиша

•Wifi и Bluetooth адаптер

•Здраве и безопасност

HD Voice IP телефон

Безопасно и надеждно

•SIP версия 1 (RFC2543), версия 2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия (RFC4028)

•DTMF:Вход‐Лента, RFC2833, SIP информация

Икономически ефективен IP телефон
IP телефон_HD аудио

HD глас

IP телефон_30 линия

20SIP акаунта

Ключ за IP телефонна линия

50 клавиша за линии

IP телефон_ 4.3” графичен LCD

4.3" графичен LCD дисплей

IP телефон_

5-странна конференция

Wi-Fi и Bluetooth адаптер

WiFi и Bluetooth адаптер

Лесно управление

•Автоматично надграждане/конфигурация

•Конфигурация чрез HTTP/HTTPS уеб

•Конфигурация чрез бутон на устройството

•SNMP

•TR069

•Заснемане на мрежата

JSL66G JSL66GP 1

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете