• 单页面банер

Двубутонен SIP видеодомофон, модел JSL88

Двубутонен SIP видеодомофон, модел JSL88

Кратко описание:

JSL88 е многобутонен SIP видеодомофон с вградена HD камера и усъвършенствана аудио система с функция за потискане на ехото. Той поддържа H.264 видео компресия и осигурява отлично качество на видеото в 720p видео резолюция. С помощта на сензорния контролен панел можете да говорите с посетители и да гледате видео от камерата по всяко време.

JSL88 предлага безключов контрол и удобство за потребителите, като поддържа много начини за отваряне на вратата без ключ. Вратата може да се отваря дистанционно, но също така и локално с парола или IC/ID карта, ако има електронна ключалка на вратата. Идеален е за контрол, комуникация и сигурност през интернет, например за бизнес, институционални и жилищни приложения.


Детайли за продукта

Етикети на продукти

SIP видеодомофон

JSL88 е многобутонен SIP видеодомофон с вградена HD камера и усъвършенствана аудио система с функция за потискане на ехото. Той поддържа H.264 видео компресия и осигурява отлично качество на видеото в 720p видео резолюция. С помощта на сензорния контролен панел можете да говорите с посетители и да гледате видео от камерата по всяко време.

JSL88 предлага безключов контрол и удобство за потребителите, като поддържа много начини за отваряне на вратата без ключ. Вратата може да се отваря дистанционно, но също така и локално с парола или IC/ID карта, ако има електронна ключалка на вратата. Идеален е за контрол, комуникация и сигурност през интернет, например за бизнес, институционални и жилищни приложения.

Характеристики на продукта

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

• Системен ог

• Архивиране/възстановяване на конфигурацията

•DTMF режим: Вътрешночестотен, RFC2833 и SIP INFO

•HTTP/HTTPS уеб управление

•SIP през TS, SRTP

• Автоматичен отговор по подразбиране

• Дистанционно управление с UR/активен URI

• Достъп до врата: DTMF тонове, парола, IC/ID карта

• Един SIP ine, два SIP сървъра

•Ъгъл на гледане: 80°(Н), 60°(В)

•Видео кодек: H.264

• Резолюция: до 1280 x 720

•DHCP/Статичен/PPPoE

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широколентов кодек: G.722

• Двама‐начин аудио поток

• HD глас

•Максимална скорост на трансфер на изображението: 1080P -30 кадъра в секунда

•2M Pixe s co или CMOS камера

Детайли за продукта JSL88

Многобутонна SIP видеодомофонна система

•HD глас

•1080p HD камера

•Достъп до врата: DTMF тонове, IC/ID карта

•2.3” графичен LCD дисплей

•2M пиксела цветна CMOS камера

mj1

Висока стабилност и надеждност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP през TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A заявка/NATPR заявка

•STUN, Таймер за сесия

mj2-02

Лесно управление

•Автоматично осигуряване: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация чрез HTTP/HTTPS уеб

•NTP/Лятно часово време

•Сисог

•Архивиране/възстановяване на конфигурацията

•Конфигурация с клавиатура

•SNMP/TR069

打印
intercom_C

-35℃~65℃

домофонна_камера

HD видео

intercom_IK10

ИК10

интерком_IP65

IP65

intercom_ONVIF

Onvif

интерком_SIP

SIP

intercom_voice JSL88

HD аудио

2.3

LCD дисплей

Детайл

Двубутонен SIP видеодомофон модел DP88 (2)
Двубутонен SIP видеодомофон модел DP88 (1)

  • Предишно:
  • Следващо:

  • Напишете съобщението си тук и ни го изпратете